LISTA DE VULNERABILIDADES



2013/03/01 - Cross Site Scripting for Batavi version 1.2.2

Type: Cross Site Scripting Level: High DGS Ref: DGS-SEC-18 CVE Ref: CVE-2013-2289 Relatório Completo

2013/03/01 - Remote File Inclusion in Uploader version 1.0.4

Type: Remote File Inclusion Level: High DGS Ref: DGS-SEC-17 CVE Ref: CVE-2013-2288 Relatório Completo

2013/03/01 - XSS Vulnerability in Uploader (plugin for WordPress) version 1.0.4

Type: Cross Site Scripting Level: High DGS Ref: DGS-SEC-16 CVE Ref: CVE-2013-2287 Relatório Completo

2013/02/25 - Path Injection in Simple PHP Blog 0.8.1

Type: Path Injection Level: High DGS Ref: DGS-SEC-15 CVE Ref: CVE-2013-2286 Relatório Completo

2013/03/01 - Cross Site Scripting in Simple PHP Blog 0.8.1

Type: Cross site scripting Level: High DGS Ref: DGS-SEC-14 CVE Ref: CVE-2013-2285 Relatório Completo

2013/03/01 - Path Injection in EyeOS development trunk

Type: Path injection Level: Very High DGS Ref: DGS-SEC-13 CVE Ref: CVE-2013-2284 Relatório Completo

2013/03/01 - Remote Inclusion in Project Pier v 0.8.8

Type: Remote File Inclusion Level: Very High DGS Ref: DGS-SEC-12 CVE Ref: CVE-2013-2283 Relatório Completo

2013/03/01 - XSS Vulnerability in Tomato Cart v1.1.8.1

Type: Cross Site Scripting Level: High DGS Ref: DGS-SEC-11 CVE Ref: CVE-2013-2282 Relatório Completo

2013/03/01 - Multiple Remote File Inclusions on Pligg CMS version 1.2.2

Type: Remote File Inclusion Level: Very High DGS Ref: DGS-SEC-10 CVE Ref: CVE-2013-2281 Relatório Completo

2011/11/22 - XSS Vulnerability in Zen Cart

Type: Cross Site Scripting Level: Low DGS Ref: DGS-SEC-9 CVE Ref: CVE-2011-4547 Relatório Completo

2011/11/22 - XSS Vulnerability in Zen Cart

Type: Cross Site Scripting Level: Low DGS Ref: DGS-SEC-8 CVE Ref: CVE-2011-4547 Relatório Completo

2011/11/22 - Header Injection Vulnerability in Prestashop

Type: Header Injection Level: Low DGS Ref: DGS-SEC-7 CVE Ref: CVE-2011-4545 Relatório Completo

2011/11/22 - Multiple XSS Vulnerabilities in Prestashop

Type: Cross Site Scripting Level: High DGS Ref: DGS-SEC-6 CVE Ref: CVE-2011-4545 Relatório Completo

2011/11/22 - Multiple XSS Vulnerabilities in Prestashop

Type: Cross Site Scripting Level: Low DGS Ref: DGS-SEC-5 CVE Ref: CVE-2011-4544 Relatório Completo

2011/11/22 - Multiple Path Injection Vulnerabilities in OsCommerce (ver. 3.0.2)

Type: Path Injection Level: Critical DGS Ref: DGS-SEC-4 CVE Ref: CVE-2011-4543 Relatório Completo

2011/11/22 - RCI Vulnerability in Hastymail (ver. 2.1.1)

Type: Remote Code Injection Level: Critical DGS Ref: DGS-SEC-3 CVE Ref: CVE-2011-4542 Relatório Completo

2011/11/22 - XSS Vulnerability in Hastymail (ver. 2.1.1)

Type: Cross Site Scripting Level: High DGS Ref: DGS-SEC-2 CVE Ref: CVE-2011-4541 Relatório Completo

2011/11/22 - Multiple XSS Vulnerabilities in Atmailopen (ver. 1.04)

Type: Cross Site Scripting Level: High DGS Ref: DGS-SEC-1 CVE Ref: CVE-2011-4540 Relatório Completo

© Copyright 2015 CodeV